Hello,

I can't find anything anywhere about the support of SLES 12 SP3. I guess it might just be supported? I see in the docs that SLES12 SP1 is mentioned:

https://www.netiq.com/documentation/....html#b1c3dmjy

Should I stick to SP1 or can I go to SP3?

Thanks in advance,

Jacob.