Hi,

We are using iManager 3.0.1 along with IDM 4.6. After login to iManager workflowsadminstration plugin is not working for normal users. But it is working fine for uaadmin user. Below is the error when we click on Login button. Please help.

Error: Workflow - Error
The version of Identity Manager associated with this User Application driver (Could not be determined) is not supported by the version of Identity Manager this plug-in was built for (.)


Regards
Sivaram T