Is it possible to run NAM 4.3SP2 with Access Gateways version 4.4 ?
It seems we run into a bug concerning sessions with version 4.3SP2 that should be solved in 4.4 but we would like to test it at first before upgrading the complete environment.