GroupWise 2014 on SLES 11 SP2



I have just discovered that our GWIA will accept firstname.lastname@domain.com when all of our email addresses are in a different format. How do I turn this off? Using the gwia switch of --dontreplaceunderscore does not turn off the use of the period.



Thanks,

Scott