Dear All ,

I have question about Platespin protect 11.2 Container support ,
I setup Vmware 6.0 Update 1 (6.0.0,3029758) for Container ,
At first normal operation, but I update psp 11.2 patch, the container status shows Not support,
What causes this problem? Need to update Vmware esxi update 2 or high?
Please kind help me, Tks.