hi,

as every year the new installer won't recognize the setup.cfg. as usual you need to change the version line. for gw 18 change from 18.0 to 14.2 and the setup will recognize the setup.cfg

regards