Hopefully this will get into the install routine for Webaccess 18 soon since GroupWise Messenger 18 requires SLES 12...