Hi!



Documentation says tomcat6 is required for webaccess and SLES 11 SP4 is fine.



Installing webaccess installs a grpwise-tomcat8 version which fails to due to an old libtcnative-1 library.



What is going on? tomcat6 or 8, why the version error?



Thx,

Georg



PS: Accessing the new webaccess directly over the new tomcat 8 works fine, btw.