Home

Results 1 to 9 of 9

Thread: LDAP 4.6.2: WTF?

Threaded View

  1. #1
    Join Date
    Dec 2007
    Location
    Melbourne, Victoria, Australia
    Posts
    995

    LDAP 4.6.2: WTF?

    The version of Identity Manager running on the Server named 'xxxxxx' does not support all the features of Designer.

    Although you can import a from that Server, changes might not work if the object is deployed back to it.
    However, the server in question correctly reports as 4.6.2 Advanced....so WTF?
    Last edited by ScorpionSting; 13-Jan-2018 at 11:38 PM.
    Visit my Website for links to Cool Solution articles.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •