Hello,

Does anyone knows what are the current eDir requirements when adding a new eDir 9.04 server in an existing tree ?

I mean which edir version are supported in a mixed ring.

Can I add edir 9.04 in eDir 8.8.5 replica ring for example ?

I did not find any reference to that in the documentation.

thx

Sylvain