Hi
I install IDM 4.6 and imananger 3.0.2
but I can't display drivers and change it.
report error info:
This page requires that Identity Manager Version: 3.0.1 or newer be installed on all associated servers.
In m_followBreadCrumb(), could not find the breadcrumb.

I want install 4.6 plugins
but report

1- NetIQ Identity Manager Server
2- NetIQ Identity Manager Connected System Server (32-bit)
3- NetIQ Identity Manager Connected System Server (64-bit)
4- .NET Remote Loader Service
5- NetIQ iManager Plug-ins for Identity Manager
6- Utilities
7- Fanout Agent
8- Customize the selected components

ENTER A COMMA-SEPARATED LIST OF NUMBERS REPRESENTING THE DESIRED CHOICES, OR
PRESS <ENTER> TO ACCEPT THE SELECTED CHOICES: 5

NetIQ iManager 3.0 or later must be installed on this system in order to
install the Identity Manager Plug-ins.
PRESS <ENTER> TO CONTINUE: 5

So please support.
I reference url:https://support.microfocus.com/kb/doc.php?id=7008807