We get the following fail when installing Storage Manager Agent onto OES 2018

# rpm -ivh novell-storagemanager-agent-5.0.0-14.x86_64.rpm
file /var/opt/novell from install of novell-storagemanager-agent-5.0.0-14.x86_64 conflicts with file from package novell-nurm-web-1.0.4-0.60.2.noarch

Anyone get this?

Our Server:
Open Enterprise Server 2018 (x86_64)
VERSION = 2018
PATCHLEVEL = 0
NAME="SLES"
VERSION="12-SP2"
VERSION_ID="12.2"
PRETTY_NAME="SUSE Linux Enterprise Server 12 SP2"
ID="sles"
ANSI_COLOR="0;32"
CPE_NAME="cpe:/o:suse:sles:12:sp2"
SUSE Linux Enterprise Server 12 (x86_64)
VERSION = 12
PATCHLEVEL = 2

Uname: 4.4.121-92.92-default #1 SMP Mon Aug 13 12:33:42 UTC 2018 (dfdd665) x86_64 x86_64 x86_64 GNU/Linux