Hi,

here
https://www.novell.com/documentation...nst_req_sles15

I read the requirements for GMS18.1.0 when running SLES15.


I do so but get an installation error because pathon-pyldap is missing.
A manuell search (and search-packages) does not bring up this package.

What is your recommendation?

Bernd