Hello,

is it possible/supported to run GW 18.0.2 (GW 18 SP2) with GMS 18.1 ?
I have a GW 18.0.2 system with GMS 18.0.1 (build 280). I would like to upgrade GMS only to see if it helps with some issues. But I would like to keep GW on the current version. I am not interested in the new GMS features at the moment. If they don't work, that is not a problem.

Regards,
GellÚrt