Hi,

In the GroupWise client go to Tools | Options | Environment | turn off "Conversation Threading"

Cheers,

PS... no need to apologise for your English