Hi,

In iManager IdentityManager overview--> Workflows--> Select UserApplication driver and select your own user id and enter password. Then getting below error. Can you please help.

The version of Identity Manager associated with this User Application driver (Could not be determined) is not supported by the version of Identity Manager this plug-in was built for (.)

iManager version-- 3.0.2.1
IDM version 4.6.3

Thanks
Siva ram T