In article <marksammon.8xmqvb@no-mx.forums.microfocus.com>, Marksammon
wrote:
> This particular mailbox though has a lot of email in Japanese. Could
> the character set have any influence in this issue?


I don't think it would make a big difference. More likely this user
has just gotten a large number of large messages recently.

Does the user have many folders shared from others and is the shared
folders option turned in GMS?

Make sure you have a good round of schedule maintenance running on your
system and that you check the resulting logs to make sure everything is
being properly taken care of.


Andy of
http://KonecnyConsulting.ca/gw/gwmobility.html in Toronto
Knowledge Partner
http://forums.novell.com/member.php/75037-konecnya
If you find a post helpful and are logged in the Web interface, please
show your appreciation by clicking on the star below. Thanks!
GMS troubleshooting tips at
https://www.konecnyad.ca/andyk/gwmobility.htm