Hi

I can't find any information for the update. Only for 4.06 SP1 and 4.04 to 4.05 and below!

Is it necessary to update also the database? Where do I find the script

br
Wolfgang