Quote Originally Posted by laurabuckley View Post
Hi,

First and foremost... you are not running the latest. Build 481 was removed due to a serious bug. It was replaced with build 483. I recommend you patch your GMS server as soon as possible.

With regards to the upgrade... no issues known going from SLES 12 SP3 to SP4.

Cheers,
Thanks for the reply and the heads up on the update.