Home

Search:

Tag: preboot

Search: Search took 0.00 seconds.

  1. ZCM 11 Latitude 5490: UEFI PXE errors out to grub cmd line

    Started by Raisin_334, 06-Aug-2018 04:17 PM
    imaging, latitude 5490, preboot, pxe, uefi
    • Replies: 3
    • Views: 902
    Last Post: 07-Aug-2018 01:21 PM
    by CRAIGDWILSON  Go to last post

    Forum:
    ZCM: Imaging

  2. zcm 11.2.4 preboot server not responding

    Started by lxzndr, 20-Nov-2013 11:16 PM
    imaging, preboot
    • Replies: 6
    • Views: 2,640
    Last Post: 26-Nov-2013 08:31 AM
    by shaunpond  Go to last post
  3. Unable to connect to preboot server

    Started by suejeff, 18-Mar-2013 06:42 PM
    imaging, license, preboot, zcm11, zenworks
    • Replies: 12
    • Views: 2,605
    Last Post: 21-May-2013 07:19 PM
    by beaujona  Go to last post
  4. 3rd Party + no add-on image

    Started by tpahorwath, 12-May-2012 07:01 PM
    image, preboot, wim, windows, zenworks 11
    • Replies: 1
    • Views: 1,638
    Last Post: 16-May-2012 07:36 PM
    by Automatic reply  Go to last post
  5. The preboot service constantly giving this error

    Started by vfreeburn, 31-Oct-2011 07:13 PM
    imaging, preboot, preboot imaging, preboot server, zcm 11
    • Replies: 1
    • Views: 1,802
    Last Post: 04-Nov-2011 10:41 PM
    by Automatic reply  Go to last post
  6. Hardware Rules not working

    Started by Popopinsel, 20-Apr-2011 09:55 AM
    imaging, not working, preboot, rules, zcm 11
    • Replies: 7
    • Views: 4,907
    Last Post: 21-Apr-2011 10:54 AM
    by nop1983  Go to last post
  7. ZCM 10 service not starting after reboot

    Started by john_kallevik, 28-Feb-2011 11:09 AM
    novell-pbserv.exe, ntdll.dll, preboot, reboot, zcm
    • Replies: 8
    • Views: 3,640
    Last Post: 14-Mar-2011 09:21 AM
    by john_kallevik  Go to last post
    • Replies: 3
    • Views: 2,898
    Last Post: 24-Feb-2011 07:41 AM
    by theflyingcorpse  Go to last post
  8. Imaging without proxydhcp

    Started by ccyril, 27-Jul-2010 02:50 PM
    imaging, preboot, zcm 10 sp3, zcm 10.3, zenworks 10
    • Replies: 7
    • Views: 2,721
    Last Post: 09-Aug-2010 04:54 PM
    by ccyril  Go to last post
Results 1 to 9 of 9